مودم روتر Archer D2 از برند تیپی-لینک (TP-Link) از استاندارد بیسیم 802.11 ac استفاده میکند که نسل بعدی شبکههای بیسیم است. این دستگاه میتواند دو شبکه با فرکانسهای 2.4 گیگاهرتز و 5 گیگاهرتز را به صورت همزمان راهاندازی و مدیریت…
مشاهده توضیحات محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
نقد و بررسی
بررسی تخصصی
استفاده از اینترنت این روزها بسیار فراگیر شده است. برای داشتن یک اینترنت پرسرعت ADSL نیاز به یک مودم خواهید داشت که با توجه به امکانات و شرکت سازنده انتخاب های زیادی خواهید داشت. شرکت های زیادی در حوزه طراحی و تولید تجهیزات شبکه مشغول فعالیت هستند اما به جرات می توان گفت تی پی لینک انتخاب اول بسیاری از متخصصان شبکه است. شرکت تی پی لینک فعالیت خود را از سال 1996 در حوزه تجهیزات شبکه آغاز کرده و با طراحی و تولید محصولات با کیفیت طرفداران زیادی را به سمت خود جذب کرده است. مودم Archer D2 یک محصول حرفه ای از شرکت تی پی لینک است که از 3 آنتن قدرتمند باقدرت آنتن دهی 5 گیگاهرتز و 2.4 گیگاهرتز بهره می برد که می تواند فضای زیادی را از شبکه بی سیم پوشش دهد. در قسمت پشتی این مودم قدرتمند شرکت تی پی لینک چهار پورت RJ-45 را مشاهده خواهید کرد که به شما این امکان را می دهد که درصورت عدم پشتیبانی رایانه شما از وای فای می توانید از آن استفاده کنید. درکنار پورت های RJ-45 کلیدهای خاموش یا روشن کردن WIFI و کلید WPS به چشم می خورد. علاوه براین یک درگاه USB هم تعبیه شده است که کامل بودن درگاه ها، این مودم را به یک محصول حرفه ای تبدیل کرده است. به کمک پشتیبانی از استانداردهای امنیتی نگرانی بابت نفوذ فرد دیگری به شبکه بی سیم خود نخواهید داشت. بدون شک مودم Archer D2 یک انتخاب هوشمندانه برای شما خواهد بود که قادرید از طریق فروشگاه اینترنتی دیجی کالا اقدام به خرید آنلاین آن کنید.
مشخصات
مشخصات ظاهری
- ابعاد: 37 × 160 × 229 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: سه عدد
- تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
- تعداد پورت RJ-11: یک عدد
- تعداد پورت USB: یک عدد
- کلیدها: کلید روشن و خاموش کردن دستگاه (Power On/Off Button)
کلید روشن و خاموش کردن اتصال بیسیم (1 Wi-Fi On/Off Button)
کلید WPS
کلید ریست (Reset Button) - تعداد آنتن: سه عدد
- نوع آنتن: آنتن خارجی با قابلیت جدا شدن
- ویژگیها: کیفیت خدمات (QoS)
- استانداردهای IEEE: IEEE 802.3, 802.3u, 802.3ab
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1 (G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1 - استانداردهای ADSL 2: (ITU-T G.992.3 (G.DMT.bis
- استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: آداپتور برق 12VDC/1.5A
- اتصالات: DDNS
- نوع شبکه: DHCP
مشخصات بیسیم
- محدوده فرکانس: با فرکانس 5 گیگاهرتز IEEE 802.11ac/n/a و با فرکانس 2.4 گیگاهرتز IEEE 802.11n/g/b
- امنیت بیسیم: NAT Firewall, Access Control, MAC / IP / URL Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death
IP and MAC Address Binding - قدرت انتقال: (20dBm (EIRP>
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): (ATM QoS, Traffic Control (IP QoS
- توضیحات Port Forwarding: Virtual server, Port Triggering, DMZ, ALG, UPnP
- (Virtual Private Network (VPN: VPN Pass-Through: PPTP, L2TP, IPSec Passthrough / IPSec VPN: Supports up to 10 IPSec VPN Tunnels
- ATM & PPP: ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
(MERIPoE (RFC 1483 Routed
(Bridge (RFC1483 Bridge
PVC – Up to 8 PVCs - کاربرد USB: Support Samba (Storage) / FTP Server / Media Server / Printer Server
- مدیریت: قابلیت پیکربندی مبتنی بر وب (HTTP) و مدیریت از راه دور (Remote Management)
رابط خط فرمان (Command Line Interface)
SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
سایر مشخصات
- گواهینامهها: CE, FCC, RCM, RoHS
- درجه حرارت: در حالت عملکرد 0 تا 40 درجه سانتیگراد
در حالت ذخیرهسازی -40 تا 70 درجه سانتیگراد
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
سه عدد
-
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
-
تعداد پورت RJ-11
یک عدد
-
تعداد پورت USB
یک عدد
-
تعداد آنتن
سه عدد
امتیاز و دیدگاه کاربران
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریاگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری






شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.