قیمت بهتری سراغ دارید ، اعلام کنید
گزارش مشخصات کالا یا موارد قانونی
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار
0.0
تعداد پورت اترنت RJ-45
چهار عدد
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
تعداد پورت RJ-11
یک عدد
تعداد آنتن
یک عدد
مشاهده ویژگیهای محصول
ارسال رایگان برای این کالا
خرید قسطی با اسنپ پی
خرید اقساطی این کالا تا حداکثر 4 قسط
مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
ارسال سریع
امکان تحویل اکسپرس
پرداخت
امکان پرداخت در محل
ضمانت
هفت روز ضمانت بازگشت کالا
اصالت
نمایش اصالت و اورجینال کالا
نقد و بررسی
بررسی تخصصی
• 2 قابلیت مودم ADSL و روتر در یک دستگاه
• قابلیت به اشتراکگذاری اینترنت ADSL بین کاربران بیسیم و کابلی
• حفاظت از کاربران شبکه در قبال هکرها از طریق فایروال NAT و SPI
• نصب آسان و سریع از طریق نرمافزار همراه محصول
مشخصات
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: چهار عدد
- تعداد پورت RJ-11: یک عدد
- کلیدها: 1 عدد دکمه خاموش/روشن دستگاه
- تعداد آنتن: یک عدد
- نوع آنتن: Omni directional, Detachable, Reverse SMA
- استانداردهای IEEE: IEEE 802.3, 802.3u
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1 - استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
- استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: 9VDC/0.85A
مشخصات بیسیم
- استانداردهای بیسیم: IEEE 802.11g, 802.11b
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
- محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
- امنیت بیسیم: Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering
- قدرت انتقال: (20dBm (EIRP
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
- توضیحات Port Forwarding: (Virtual server, DMZ, ACL (Access Control List
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
- ATM & PPP: ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
- مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL
for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
سایر مشخصات
- گواهینامهها: CE, FCC, RoHS
- درجه حرارت: (Operating Temperature: 0℃~40℃ (32℉~104℉
(Storage Temperature: -40℃~70℃ (-40℉~158℉
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
چهار عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
-
تعداد پورت RJ-11
یک عدد
-
تعداد آنتن
یک عدد
امتیاز و دیدگاه کاربران
شما هم میتوانید در مورد این کالا نظر دهید.
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریشما هم درباره این کالا پرسش ثبت کنید
اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
این کالا فعلا موجود نیست اما میتوانیم به محض موجود شدن، به شما خبر دهیم.
اگر کالا موجود شد، چطور به شما اطلاع دهیم؟
ارسال ایمیل به
ایمیل شما
ارسال پیامک به
تلفن همراه شما
سیستم پیام شخصی ای شاپ
ابتدا وارد حساب کاربری شوید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری







شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.