امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
نقد و بررسی
بررسی تخصصی
تیپی-لینک W8961N یک مودمروتر +ADSL2 است که از 4 عدد پورت شبکه (RJ-45) برای اتصال بهصورت باسیم، دو عدد آنتن برای اتصال بیسیم و یک عدد پورت RJ-11 برای اتصال خط تلفن بهره میبرد. این محصول، ترکیبی از عملکردهای یک مودم +ADSl2 با سرعت بالا، یک روتر بیسیم و یک اکسس پوینت بیسیم است و از نسل سوم استانداردهای بیسیم یعنی سری N هم بهره میبرد. به همین دلیل قادر است حداکثر سرعت 300 مگابیت بر ثانیه را که سرعت خوبی است، برای برقراری ارتباط بیسیم ارائه دهد؛ البته این عدد 300 مگابیت بر ثانیه، نشاندهندهی حداکثر سرعت انتقال اطلاعات در شبکهی بیسیم توسط این مودم است و به سرعت اینترنت شما هیچ ارتباطی ندارد. مودم بیسیم W8961N برای کاربری خانگی، یک دفتر کار کوچک با حداکثر 4 کامپیوتر و کارهایی مانند انجام بازیهای آنلاین، مکالمهی اینترنتی و حتی پخش ویدیو HD نیز مناسب است و میتواند قابلیتهای رمزگذاری WPA-PSK و WPA2-PSK را به شما عرضه کند.
مشخصات
مشخصات ظاهری
- وزن: 180 گرم
- ابعاد: 130x35x195 میلیمتر
مشخصات سخت افزاری
- رابطها: RJ-45 LAN
- تعداد پورت اترنت RJ-45: چهار عدد
- تعداد پورت RJ-11: یک عدد
- کلیدها: کلید روشن / خاموش دستگاه
کلید روشن / خاموش وایرلس
کلید ریست / WPS - تعداد آنتن: دو عدد
- نوع آنتن: خارجی ثابت
- ویژگیها: قابلیت نصب آسان
- توضیحات نشانگر LED: نشانگر پاور
نشانگر وضعیت لینک ADSL
نشانگر وضعیت اینترنت
نشانگر وایرلس
نشانگر پورت های شبکه - استانداردهای IEEE: IEEE 802.3, 802.3u
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs),
ITU-T G.995.1 - استانداردهای ADSL 2: ITU-T G.992.3 (G.dmt.bis),
ITU-T G.992.4 (G.lite.bis) - استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: آداپتور برق
- اتصالات: DDNS
- نوع شبکه: DHCP
مشخصات بیسیم
- استانداردهای بیسیم: EEE 802.11n IEEE 802.11g IEEE 802.11b
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
- محدوده فرکانس: 2.400-2.4835GHz
- امنیت بیسیم: Support 64/128 bit WEP, WPA-PSK/WPA2-PSK,
Wireless MAC Filtering
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
- توضیحات Port Forwarding: Virtual Server, DMZ, ACL(Access Control List)
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
- ATM & PPP: ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall,
SPI Firewall,
MAC / IP / Packet / Application / URL Filtering,
Denial of Service(DoS),
SYN Flooding,
Ping of Death - مدیریت: Web Based Configuration(HTTP),
Remote management,
Telnet management,
Command Line Interface,
SSL for TR-069,
SNMP v1/2c,
SNMP over EOC,
Web Based Firmware Upgrade,
CWMP(TR-069),
Diagnostic Tools
سایر مشخصات
- گواهینامهها: CE, FCC, RoHS
توضیحات تکمیلی
-
مشخصات ظاهری
-
رنگ
سفید
دیگر ویژگی ها
-
رابطها
RJ-45 LAN
-
تعداد پورت اترنت RJ-45
چهار عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
-
تعداد پورت RJ-11
یک عدد
-
تعداد آنتن
دو عدد
امتیاز و دیدگاه کاربران
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریاگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری









شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.