0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 سه عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز, پنج گیگاهرتز تعداد پورت اترنت RJ-45 WAN/LAN یک عدد تعداد پورت RJ-11 یک عدد تعداد پورت USB دو عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

برای برقراری یک ارتباط پرسرعت ADSl به یک مودم نیاز خواهید داشت. مودم ها با توجه به امکاناتی که به شما ارایه می دهند به انواع مختلف تقسیم می شوند. شرکت های زیادی به طراحی و تولید محصولات حوزه شبکه می پردازند ولی شرکت تی پی لینک انتخاب اول بسیاری از متخصصان است. مودم روتر تی پی لینک مدل Archer D7 یک محصول قدرتمند است که از سه آنتن خارجی با 5 گیگاهرتز بهره می برد که می تواند تا 867 مگابیت برثانیه اطلاعات را انتقال دهد. در قسمت پشتی این مودم سه درگاه RJ-45 به چشم می خورد که می توانید از آن برای اتصال بصورت با سیم بهره ببرید. همچنین در قسمت پشتی این مودم یک کلید WPS برای اتصال به شبکه بی سیم بصورت امن و یک کلید برای خاموش یا روشن کردن WIFI دیده می شود. نشانگرهای LED موجود روی بدنه این محصول شرکت تی پی لینک اطلاعات خوبی از وضعیت شبکه به شما می دهند. این مودم روتر قدرتمند انرژی خود را ازیک آداپتور 12 ولت که درجعبه آن موجود است تامین می کند. بدون شک مودم Archer D7 یک محصول حرفه ای و انتخابی هوشمندانه برای شما خواهد بود که می توانید از فروشگاه اینترنتی دیجی کالا اقدام به خرید آنلاین آن کنید.

مشخصات

مشخصات ظاهری

  • ابعاد: 37 × 160 × 229 میلی‌متر

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: سه عدد
  • تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: دو عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه (Power On/Off Button)
    کلید روشن و خاموش کردن اتصال بی‌سیم (Wi-Fi On/Off Button)
    کلید ریست (Reset Button)
    کلید WPS
  • تعداد آنتن: سه عدد
  • نوع آنتن: دوباند، با قابلیت جدا شدن
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • استانداردهای IEEE: IEEE 802.3, 802.3u, 802.3ab
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2
    (ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite
    ITU-T G.994.1 (G.hs), ITU-T G.995.1
  • استانداردهای ADSL 2: (ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: آداپتور برق 12VDC/2.5A
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: فرکانس 5 گیگاهرتز IEEE 802.11ac/n/a و فرکانس 2.4 گیگاهرتز IEEE 802.11n/g/b
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز، پنج گیگاهرتز
  • امنیت بی‌سیم: 64/128bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK Encryption
    Wireless MAC Filtering
  • قدرت انتقال: (20dBm (EIRP>

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): (ATM QoS, Traffic Control (IP QoS
  • توضیحات Port Forwarding: Virtual server, Port Triggering, DMZ, ALG, UPnP
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Passthrough
  • ATM & PPP: (ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed
    (Bridge (RFC1483 Bridge
    PVC – Up to 8 PVCs
  • کاربرد USB: قابلیت پشتیبانی از Samba (ذخیره‌سازی )، FTP سرور، سرور رسانه‌ای و پرینتر سرور
  • مدیریت: قابلیت پیکربندی مبتنی بر وب (HTTP) و مدیریت از راه دور (Remote Management)
    رابط خط فرمان (Command Line Interface)
    SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RCM, RoHS
  • درجه حرارت: در حالت عملکرد 0 تا 40 درجه سانتی‌گراد
    در حالت ذخیره‌سازی -40 تا 70 درجه سانتی‌گراد

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    سه عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز, پنج گیگاهرتز

  • تعداد پورت اترنت RJ-45 WAN/LAN

    یک عدد

  • تعداد پورت RJ-11

    یک عدد

  • تعداد پورت USB

    دو عدد

  • تعداد آنتن

    سه عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید