0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 چهار عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز تعداد پورت RJ-11 یک عدد تعداد پورت USB یک عدد تعداد آنتن دو عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

مودم روتر بی‌سیم تی‌پی‌لینک (TP-LINK) مدل TD-W8970 یک محصول بسیار قدرتمند است. که از دو آنتن خارجی با قدرت 5 دسی‌بل بهره می‌برد. این دو آنتن قدرتمند قابلیت جدا شدن را دارند که به یاری آن می‌توانید در صورت نیاز آن‌ها را با آنتن‌های قدرتمند‌تری تعویض کنید. در قسمت پشتی این مودم روتر چهار درگاه LAN به چشم می‌خورد که از آن برای اتصال تجهیزاتی مانند: رایانه،‌دوربین‌ مداربسته، چاپ‌گر و… را وارد شبکه کابلی کنید. درکناردرگاه LAN یک درگاه قدرتمند USB به چشم می‌خورد که می‌تواند بسیار مفید و کاربردی باشد. به کمک این درگاه USB می توانید هارددیسک اکسترنال یا فلش‌مموری خود را در شبکه بی‌سیم به اشتراک بگذارید. مودم روتر TD-W8970 از کلیدهای WIFI برای خاموش یا روشن کردن شبکه‌ بی‌سیم به اضافه کلید WPS برای اتصال به شبکه بی‌سیم با امنیت بالا بهره می‌برد. در قسمت جلویی این محصول نشان‌گر‌های LED به چشم می‌خورد که اطلاعات بسیار مفیدی از وضعیت عملکرد صحیح مودم را اعلام می‌کند. شرکت تی‌پی‌لینک یکی از پیشگامان حوزه شبکه است که همواره با تولید محصولاتی با کیفیت طرفداران زیادی را به سمت نام خود جذب کرده است. مودم روتر ADSL تی‌پی‌لینک مدل  TD-W8970 انرژی خود را از یک آداپتور برق 12 ولتی که در جعبه محصول موجود است، تامین می‌کند.

مشخصات

مشخصات ظاهری

  • ابعاد: 32.5 × 140 × 225 میلی‌متر

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: چهار عدد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: یک عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه (Power On/Off)
    کلید WPS
    کلید روشن و خاموش کردن اتصال بی‌سیم (Wi-Fi On/Off Switch)
    کلید ریست کردن دستگاه (Reset Button)
  • تعداد آنتن: دو عدد
  • نوع آنتن: خارجی با قابلیت جدا شدن از نوع Omni Directional, Reverse SMA
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • توضیحات نشانگر LED: دارای نشانگر LED با قابلیت نمایش روشن و خاموش بودن دستگاه (Power)، وضعیت اتصال خط (DSL)، وضعیت اتصال اینترنت (Internet)، وضعیت اتصال بی‌سیم (Wi-Fi)، وضعیت WPS و وضعیت 4 پورت‌ شبکه (LAN)
  • استانداردهای IEEE: IEEE 802.3, 802.3u, 802.3ab
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2
    (ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite
    (ITU-T G.994.1 (G.hs
    ITU-T G.995.1
  • استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: آداپتور برق 12VDC/1.5A
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11b, 802.11g, 802.11n
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
  • امنیت بی‌سیم: Support 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK
    Wireless MAC Filtering
  • قدرت انتقال: (20dBm (EIRP>

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): (WMM, Bandwidth Control (IP QoS
  • توضیحات Port Forwarding: Virtual Server, Port Triggering, UPnP, DMZ, Manage Control
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-Through
  • ATM & PPP: ATM Forum UNI3.1/4.0
    (PPP over ATM (RFC 2364
    (PPP over Ethernet (RFC2516
    (IPoA (RFC1577/2225
    PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / URL Filtering
  • کاربرد USB: به اشترک گذاری هارد دیسک و فلش مموری
    پرینت سرور
    سرور FTP
    سرور رسانه‌ای
  • مدیریت: پیکربندی مبتنی بر وب ((Web Based Configuration (HTTP)
    قابلیت مدیریت از راه دور (Remote management)
    قابلیت مدیریت شبکه راه دور (Telnet management)
    Command Line Interface
    SSL for TR-069
    SNMP V1/V2C
    ارتقا نرم‌افزار مبتنی بر وب (Web Based Firmware Upgrade)
    CWMP (TR-069), CWMP (TR-069), Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RoHS, IPv6

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    چهار عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • تعداد پورت RJ-11

    یک عدد

  • تعداد پورت USB

    یک عدد

  • تعداد آنتن

    دو عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید