0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 رنگ سفید تعداد پورت اترنت RJ-45 چهار عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز تعداد پورت RJ-11 یک عدد تعداد آنتن دو عدد مشاهده ویژگی‌های محصول

تی‌پی-لینک TD-W8961N یک مودم‌روتر +ADSL2 است که از 4 عدد پورت شبکه (RJ-45) برای اتصال به‌صورت باسیم، دو عدد آنتن برای اتصال بی‌سیم و یک عدد پورت RJ-11 برای اتصال خط تلفن بهره می‌برد. این محصول، ترکیبی از عملکردهای یک…

مشاهده توضیحات محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

تی‌پی-لینک TD-W8961N یک مودم‌روتر +ADSL2 است که از 4 عدد پورت شبکه (RJ-45) برای اتصال به‌صورت باسیم، دو عدد آنتن برای اتصال بی‌سیم و یک عدد پورت RJ-11 برای اتصال خط تلفن بهره می‌برد. این محصول، ترکیبی از عملکردهای یک مودم +ADSl2 با سرعت بالا، یک روتر بی‌سیم و یک اکسس پوینت بی‌سیم است و از نسل سوم استانداردهای بی‌سیم یعنی سری N هم بهره می‌برد. به همین دلیل قادر است حداکثر سرعت 300 مگابیت بر ثانیه را که سرعت خوبی است، برای برقراری ارتباط بی‌سیم ارائه دهد؛ البته این عدد 300 مگابیت بر ثانیه، نشان‌دهنده‌ی حداکثر سرعت انتقال اطلاعات در شبکه‌ی بی‌سیم توسط این مودم است و به سرعت اینترنت شما هیچ ارتباطی ندارد. مودم بی‌سیم TD-W8961N برای کاربری خانگی، یک دفتر کار کوچک با حداکثر 4 کامپیوتر و کارهایی مانند انجام بازی‌های آنلاین، مکالمه‌ی اینترنتی و حتی پخش ویدیو HD نیز مناسب است و می‌تواند قابلیت‌های رمزگذاری WPA-PSK و WPA2-PSK را به شما عرضه کند. این محصول از لحاظ شکل ظاهری، پورت‌ها و کلیدها کاملا مثل W8961ND است و تنها تفاوت این محصول این است که آنتن‌های W8961N ثابت هستند و از محصول جدا نمی‌شوند؛ ولی آنتن‌های W8961ND قابلیت جداشدن از محصول را هم دارند.

مشخصات

مشخصات ظاهری

  • ابعاد: 35 × 130 × 195 میلی‌متر

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: چهار عدد
  • تعداد پورت RJ-11: یک عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه
    کلید روشن و خاموش کردن شبکه بی‌سیم (Wi-Fi)
    کلید بازگشت به تنظیمات اولیه یا ریست/WPS
  • تعداد آنتن: دو عدد
  • نوع آنتن: Omni Directional ثابت
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • توضیحات نشانگر LED: دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power)
    دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet)
    دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN)
    دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN)
    دارای 4 عدد نشانگر LED برای نمایش وضعیت WPS
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2
    (ITU-T G.992.1(G.DMT
    (ITU-T G.992.2(G.Lite
    (ITU-T G.994.1 (G.hs
    ITU-T G.995.1
  • استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis
    (ITU-T G.992.4 (G.lite.bis
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: آداپتور برق 9V DC-0.85A
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11n, 802.11g, 802.11b
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
  • امنیت بی‌سیم: Support 64/128 bit WEP
    WPA-PSK/WPA2-PSK
    Wireless MAC Filtering
  • قدرت انتقال: 20dBm>

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): IPP/ToS, DSCP and 802.1p
  • توضیحات Port Forwarding: (Virtual server, DMZ, ACL (Access Control List
  • VLAN: 802.1P
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
  • ATM & PPP: ATM Forum UNI3.1/4.0
    (PPP over ATM (RFC 2364
    (PPP over Ethernet (RFC2516
    (IPoA (RFC1577/2225
    PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall
    SPI Firewall
    MAC / IP / Packet / Application / URL Filtering
    (Denial of Service (DoS
    SYN Flooding
    Ping of Death
  • مدیریت: (Web Based Configuration (HTTP
    Remote management
    Telnet management
    Command Line Interface
    SSL for TR-069
    SNMP v1/2c
    SNMP over EOC
    Web Based Firmware Upgrade
    (CWMP (TR-069
    Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RoHS
  • درجه حرارت: (Operating Temperature: 0℃~40℃ (32℉~104℉
    (Storage Temperature: -40℃~70℃ (-40℉~158℉

توضیحات تکمیلی

    مشخصات ظاهری
  • رنگ

    سفید

  • دیگر ویژگی ها
  • تعداد پورت اترنت RJ-45

    چهار عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • تعداد پورت RJ-11

    یک عدد

  • تعداد آنتن

    دو عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

7 روز ضمانت بازگشت بی قید و شرط 10+ بازدید در یک هفته اخیر 150 امتیاز با خرید محصول دریافت میکنید
کالا به سبد خرید اضافه شد
مودم روتر ADSL2 Plus بی‌سیم N300 تی پی-لینک مدل TD-W8961N_V1

مودم روتر ADSL2 Plus بی‌سیم N300 تی پی-لینک مدل TD-W8961N_V1