مشاهده توضیحات محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
نقد و بررسی
بررسی تخصصی
با فراگیر شدن استفاده از اینترنت روشهای مختلفی برای بهکارگیری آن ارایه شده است. اما پرکاربردترین شیوه استفاده از مودمهای ADSL یا نمونه پیشرفتهتر آن یعنی VDSL است که قادر است سرعتی بهمراتب بالاتر از ADSL را ارایه دهد. اما نکتهای که باید در این زمینه به آن اشاره کرد نحوه دسترسی به سرعت بالاتر است و این درصورتی محقق میشود که اینترنت ارایه شده توسط شرکتهای ISP از نوع VDSL باشد. محصولی که مشاهده میکنید مودم روتر ADSL و VDSL شرکت «تی پی – لینک» (TP-LINK) بوده که با عنوان (Archer VR900) معرفی شده است. مودم Archer VR900 دستگاهی بسیار مجهز محسوب میشود و از امکانات بسیاری برخوردار است. در قسمت پشتی این مودم روتر سه درگاه LAN و یک درگاه WAN/LAN تعبیه شده تا به کمک آن بتوان اقدام به برقراری شبکهی کابلی کرد. در این مودم دو پورت USB هم وجود دارد که با استفاده از آن میتوان برای اشتراکگذاری اطلاعات از طریق هارد یا اشتراک گذاری پرینتر بهصورت بیسیم استفاده کرد. بهعلاوه این پورتها برای اتصال دانگل 3G یا 4G هم کاربرد دارند. این کاربرد زمانی ارزش پیدا میکند که اینترنت شما قطع شده باشد؛ دراینصورت شما میتوانید با استفاده از این دو درگاه اینترنت سیمکارت خود را به اشتراک بگذارید. یک کلید WPS و یک کلید Wifi-On/Off هم روی این مودم مشاهده میشود؛ از کلید WPS برای اتصال سریع و امن سایر دستگاهها به اینترنت استفاده میشود و از کلید Wifi-On/Off میتوان اقدام به قطع کردن WiFi کرد. برای داشتن شبکهی بیسیم حرفهای شرکت تی پی – لینک Archer VR900 را به سه آنتن قابل جداشدن تجهیز کرده است.
مشخصات
مشخصات ظاهری
- ابعاد: 38.5 × 164 × 216 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: سه عدد
- تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
- تعداد پورت RJ-11: یک عدد
- تعداد پورت USB: دو عدد
- کلیدها: WPS Button, Reset Button, LED On/Off Button, Wireless On/Off Button, Power On/Off Button
- ویژگیها: کیفیت خدمات (QoS)، نشانگر LED
- استانداردهای IEEE: IEEE 802.3, IEEE 802.3u, 802.3ab
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs),
ITU-T G.995.1 - استانداردهای ADSL 2: ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis) - استانداردهای +ADSL 2: ITU-T G.992.5
- نوع شبکه: DHCP
مشخصات بیسیم
- استانداردهای بیسیم: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز، پنج گیگاهرتز
- محدوده فرکانس: 2.4-5GHz
- امنیت بیسیم: 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, Wireless MAC Filtering - قدرت انتقال: <20dBm(EIRP)
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): ATM QoS, Trafc Control(IP QoS)
- توضیحات Port Forwarding: Virtual Server, Port Triggering, DMZ, ALG, UPnP
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Passthrough
- ATM & PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483
Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs - کاربرد USB: Support Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G Modem
سایر مشخصات
- گواهینامهها: CE, RCM, RoHS
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
سه عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز, پنج گیگاهرتز
-
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
-
تعداد پورت RJ-11
یک عدد
-
تعداد پورت USB
دو عدد
امتیاز و دیدگاه کاربران
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریاگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری





شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.