قیمت بهتری سراغ دارید ، اعلام کنید
گزارش مشخصات کالا یا موارد قانونی
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار
0.0
تعداد پورت اترنت RJ-45
دو عدد
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
تعداد پورت RJ-11
سه عدد
تعداد آنتن
دو عدد
مشاهده ویژگیهای محصول
ارسال رایگان برای این کالا
خرید قسطی با اسنپ پی
خرید اقساطی این کالا تا حداکثر 4 قسط
مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
ارسال سریع
امکان تحویل اکسپرس
پرداخت
امکان پرداخت در محل
ضمانت
هفت روز ضمانت بازگشت کالا
اصالت
نمایش اصالت و اورجینال کالا
نقد و بررسی
مشخصات
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: دو عدد
- تعداد پورت RJ-11: سه عدد
- کلیدها: دکمه روشن و خاموش نمودن دستگاه
دکمه Reset - تعداد آنتن: دو عدد
- ویژگیها: کیفیت خدمات (QoS)
- توضیحات نشانگر LED: دارای نمایشگر LED با قابلیت نمایش وضعیت روشن یا خاموش بودن دستگاه
دارای نمایشگر LED با قابلیت نمایش وضعیت پورت های شبکه
دارای نمایشگر LED با قابلیت نمایش وضعیت WLan
دارای نمایشگر LED با قابلیت نمایش وضعیت VOIP
دارای نمایشگر LED با قابلیت نمایش وضعیت Line
دارای نمایشگر LED با قابلیت نمایش وضعیت اتصال به اینترنت - استانداردهای ADSL: (ADSL standards: ANSI T1.413 Issue 2, ITU G.992.1 (G.dmt) Annex A/C/I, ITU G.992.2 (G.lite) Annex A/C, ITU G.994.1 (G.hs
- استانداردهای ADSL 2: ADSL2 standards: ITU G.992.3 (G.dmt.bis) Annex A/J/K/L/M, ITU G.992.4(G.lite.bis) Annex A
- استانداردهای +ADSL 2: ADSL2+ standards: ITU G.992.5 Annex A/L/M
- نوع شبکه: DHCP
مشخصات بیسیم
- استانداردهای بیسیم: 802.11n , 802.11g , 802.11b
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
- محدوده فرکانس: 2.4 تا 2.4845 گیگاهرتز
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): ATM QoS
- (Virtual Private Network (VPN: PPTP/L2TP/IPSec pass-through
- ATM & PPP: (ATM Adaptation Layer Type 5 (AAL5
Bridged and routed Ethernet encapsulation
LLC encapsulation
VC-based multiplexing
(PPP over Ethernet (PPPoE
(PPP over ATM (RFC 2364
(Classical IP over ATM (RFC 1577
OAM F4/F5 - فایروال و امنیت دسترسی: Built-in NAT firewall
(Stateful Packet Inspection (SPI
DoS attack prevention
(Packet filtering based on source , IP address, destination IP address,MAC address (ICMP/TCP/UDP
(URL content filtering (keyword filtering
Intrusion detection system with log
(User Authentication PAP (RFC 1334
(User Authentication CHAP (RFC 1994
DMZ mode - ویژگیهای (Voice Over Internet Protocol (VOIP: (SIP (RFC 3261
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
دو عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
-
تعداد پورت RJ-11
سه عدد
-
تعداد آنتن
دو عدد
امتیاز و دیدگاه کاربران
شما هم میتوانید در مورد این کالا نظر دهید.
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریشما هم درباره این کالا پرسش ثبت کنید
اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
این کالا فعلا موجود نیست اما میتوانیم به محض موجود شدن، به شما خبر دهیم.
اگر کالا موجود شد، چطور به شما اطلاع دهیم؟
ارسال ایمیل به
ایمیل شما
ارسال پیامک به
تلفن همراه شما
سیستم پیام شخصی ای شاپ
ابتدا وارد حساب کاربری شوید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری


شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.