0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 رنگ سفید تعداد پورت اترنت RJ-45 چهار عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز تعداد پورت اترنت RJ-45 WAN یک عدد تعداد پورت اترنت RJ-45 WAN/LAN یک عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

مودم روتر +ADSL2 تی‌پی‌لینک مدل TD-W8961N برای ایجاد اتصال اینترنت +ADSL2 و اشتراک‌گذاری آن در شبکه کابلی و بی‌سیم طراحی شده است. این دستگاه از استانداردهای +ADSL2 و ADSL2 پشتیبانی می‌کند و با استانداردهای بی‌سیم IEEE 802.11n، IEEE 802.11g و IEEE 802.11b در فرکانس 2.4 گیگاهرتز کار می‌کند. پشتیبانی از شبکه بی‌سیم، امکان اتصال دستگاه‌های سازگار را فراهم می‌کند و چهار آنتن ثابت همه‌جهته برای برقراری ارتباط بی‌سیم در نظر گرفته شده است. این مودم روتر به یک پورت RJ-11 برای اتصال خط تلفن، چهار پورت اترنت RJ-45، یک پورت اترنت WAN و یک پورت اترنت WAN یا LAN مجهز شده است. قابلیت‌هایی مانند کیفیت خدمات QoS، Port Forwarding و Virtual Server برای مدیریت بهتر ترافیک و تنظیمات شبکه کاربرد دارند. پشتیبانی از DHCP و DDNS نیز در تنظیمات شبکه دستگاه ارائه شده است. کلیدهای روشن و خاموش دستگاه، فعال‌سازی یا غیرفعال‌سازی شبکه بی‌سیم و ریست یا WPS، دسترسی مستقیم‌تری به عملکردهای اصلی فراهم می‌کنند. نشانگرهای LED نیز وضعیت روشن بودن دستگاه را نمایش می‌دهند.

مشخصات

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: چهار عدد
  • تعداد پورت اترنت RJ-45 WAN: یک عدد
  • تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه کلید روشن و خاموش کردن شبکه بی‌سیم (Wi-Fi) کلید بازگشت به تنظیمات اولیه یا ریست/WPS
  • تعداد آنتن: دو عدد
  • نوع آنتن: Omni Directional ثابت
  • ویژگی‌ها: Port Forwarding، کیفیت خدمات (QoS)، Virtual Server
  • توضیحات نشانگر LED: دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN) دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN) دارای 4 عدد نشانگر LED برای نمایش وضعیت WPS
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL 2: 2

    (ITU-T G.992.3 (G.dmt.bis (ITU-T G.992.4 (G.lite.bis

  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: آداپتور برق 9V DC-0.85A
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11n, 802.11g, 802.11b
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
  • قدرت انتقال: 20dBm>

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): IPP/ToS, DSCP and 802.1p
  • VLAN: 802.1P
  • ATM & PPP: ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC – Up to
  • مدیریت: Web Based Configuration (HTTP Remote management Telnet management Command Line Interface SSL for TR-069 SNMP v1/2c SNMP over EOC Web Based Firmware Upgrade (CWMP (TR-069 Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RoHS
  • قابلیت پشتیبانی از سیستم عامل‌های: سازگار با سیستم‌عامل‌های

    Windows 8, Windows 7, Windows Vista,Windows XP,Windows98SE, Windows NTMac OS X, Linux Windows

توضیحات تکمیلی

    مشخصات ظاهری
  • رنگ

    سفید

  • دیگر ویژگی ها
  • تعداد پورت اترنت RJ-45

    چهار عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • تعداد پورت اترنت RJ-45 WAN

    یک عدد

  • تعداد پورت اترنت RJ-45 WAN/LAN

    یک عدد

  • تعداد پورت RJ-11

    یک عدد

  • تعداد آنتن

    دو عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

7 روز ضمانت بازگشت بی قید و شرط 10+ بازدید در یک هفته اخیر 150 امتیاز با خرید محصول دریافت میکنید
کالا به سبد خرید اضافه شد
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N

مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N