TP-Link TD-W8901N Wireless N ADSL2+ ModemمعرفیTD-W8901N یک محصول با ترکیبی از عملکردهای یک مودم ADSL با سرعت بالا، یک روتر بیسیم و یک اکسس پوینت بیسیم است که از نسل سوم (سری N) بهره میبرد و قادر است حداکثر سرعت…
مشاهده توضیحات محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
نقد و بررسی
بررسی تخصصی
تی پی لینک TD-W8901N یک مودم +ADSL2 بیسیم میباشد که دارای 1 عدد پورت RJ-11 برای اتصال کابل تلفن، 4 عدد پورت شبکه LAN یا همان RJ-45 برای اتصال بهصورت باسیم و از طریق کابل و یک عدد آنتن، برای اتصال بیسیم است. مودم TD-W8901N ترکیبی از عملکردهای یک مودم ADSL با سرعت بالا، یک روتر بیسیم و یک اکسس پوینت بیسیم میباشد. این محصول از نسل سوم (سری N) بهره میبرد و حداکثر سرعتی که میتواند به شما برای برقراری ارتباط بیسیم ارایه دهد 150 مگابیت بر ثانیه است که سرعت نسبتاً خوبی است، ولی مودم-روترهای جدید قادرند سرعت 300 مگابیت بر ثانیه را به شما ارایه دهند که بسیار بهتر میباشد. البته عدد 150 مگابیت بر ثانیه نشان دهنده حداکثر سرعت انتقال اطلاعات توسط این مودم میباشد و به سرعت اینترنت شما هیچ ارتباطی ندارد. مودم بیسیم TD-W8901N برای کاربری خانگی، یک دفتر کار کوچک با حداکثر 4 کامپیوتر و کارهایی مانند انجام بازیهای آنلاین، مکالمه اینترنتی و حتی پخش ویدیو HD نیز مناسب است. اگر بخواهیم در مورد بعضی از ویژگیهای TD-W8901N صحبت کنیم میتوانیم به قابلیت پشتیبانی از خطوط زمینی سنتی و شبکه VoIP که به شما انتخابهای متعددی در هنگام برقراری تماسهای تلفنی ارایه میدهد. کالر ID، انتظار مکالمه، نگهداشتن پشت خط، انتقال تماس و 3 روش برای تماسهای کنفرانس و پست صوتی، اشاره کنیم. TD-W8901N میتواند قابلیت رمزگذاری WPA امنیتی بیسیم را فقط با فشردن دکمه WPS به شما ارایه دهد.
مشخصات
مشخصات ظاهری
- ابعاد: 35 × 128 × 182 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: چهار عدد
- تعداد پورت RJ-11: یک عدد
- کلیدها: دکمهی روشن خاموش دستگاه (Power On/Off Button)
دکمهی روشن خاموش وای فای (Wi-Fi On/Off Button)
دکمهی ریست (Reset Button) - تعداد آنتن: یک عدد
- نوع آنتن: Omni Directional, Undetachable, Reverse SMA
- استانداردهای IEEE: IEEE 802.3, 802.3u
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1 - استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
- استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: آداپتور برق 9VDC/0.6A
مشخصات بیسیم
- استانداردهای بیسیم: IEEE 802.11g, 802.11b, with some n features
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
- محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
- امنیت بیسیم: Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering
- قدرت انتقال: (20dBm (EIRP>
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
- توضیحات Port Forwarding: (Virtual server, DMZ, ACL(Access Control List
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
- ATM & PPP: ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
- مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL
for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
سایر مشخصات
- گواهینامهها: CE, FCC, RoHS
- درجه حرارت: (Operating Temperature: 0℃~40℃ (32℉~104℉
(Storage Temperature: -40℃~70℃ (-40℉~158℉
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
چهار عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
-
تعداد پورت RJ-11
یک عدد
-
تعداد آنتن
یک عدد
امتیاز و دیدگاه کاربران
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریاگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری








شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.