0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 رابط‌ها RJ-45 LAN, RJ-11 تعداد پورت اترنت RJ-45 چهار عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز تعداد پورت اترنت RJ-45 WAN ندارد تعداد پورت اترنت RJ-45 WAN/LAN ندارد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

این روزها که استفاده از اینترنت ADSL بین افراد مختلف جامع شده است نیاز به یک مودم با کیفیت ADSL جهت برقراری ارتباط پرقدرت بسیار ضروری است. شرکت های زیادی به طراحی و تولید مودم های ADSL با امکانات مختلف می پردازند. شرکت تی پی لینک یکی از سه برند معتبر تولید کننده لوازم شبکه است که از سال 1996 در حال فعالیت در این صنعت است. مودم روتر TD-W8960N یکی از محصولات با کیفیت شرکت تی پی لینک است که با استفاده از دو آنتن با قدرت 5 دسی بل یک شبکه بی سیم قدرتمند را به خانه و یا محل کار شما به ارمغان می‌آورد. خوشبختانه TD-W8960N پشتیبانی خوبی از پورت ها نشان داده است و دارای 4 پورت اترنت برای اتصال رایانه ها و لوازمی که از فناوری WIFI پشتیبانی نمی کنند، به شبکه اینترنت و یک پورت RJ-11 برای اتصال خط تلفن است. به یاری پشتیبانی از آخرین استانداردهای IEEE 802.11n این محصول شرکت تی پی لینک دارای امنیت بسیار خوب و سرعت بالای 300 مگابیت بر ثانیه ای است. وجود فایروال های NAT و SPI از کاربران متصل به اینترنت در برابر هکرها محافظت می نماید. بنابراین نگرانی بابت هک شدن حساب اینترنت خود و به سرقت رفتن اطلاعات شخصیتان نخواهید داشت. درقسمت پشتی این مودم روتر شرکت تی پی لینک کلید WPS و کلید خاموش یا روشن کردن WIFI را مشاهده خواهید کرد. مودم روترTD-W8960N نیروی خود را از یک آداپتور 12 ولتی که در جعبه آن موجود است تامین می‌کند.

مشخصات

مشخصات ظاهری

  • نوع مودم – روتر ADSL: آنتن خارجی
  • وزن: 200 گرم
  • ابعاد: 36 × 130 × 195 میلی‌متر

مشخصات سخت افزاری

  • رابط‌ها: RJ-45 LAN، RJ-11
  • تعداد پورت اترنت RJ-45: چهار عدد
  • تعداد پورت اترنت RJ-45 WAN: ندارد
  • تعداد پورت اترنت RJ-45 WAN/LAN: ندارد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: ندارد
  • کلیدها: دکمه‌ی روشن خاموش دستگاه (Power On/Off Button)
    دکمه‌ی WPS
    دکمه‌ی ریست (Reset Button)
  • تعداد آنتن: دو عدد
  • نوع آنتن: آنتن ثابت از نوع Omni Directional , Reverse SMA
  • قدرت آنتن: 5 دسی‌بل (5dBi)
  • ویژگی‌ها: کیفیت خدمات (QoS)، قابلیت نصب آسان
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: (Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite
    ITU-T G.994.1 (G.hs), ITU-T G.995.1
  • استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: 12VDC/1A
  • نوع شبکه: PPPoE

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11n, 802.11g, 802.11b
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
  • امنیت بی‌سیم: Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, WPA/WPA2, Wireless MAC Filtering
  • قدرت انتقال: (20dBm (EIRP>

مشخصات نرم افزاری

  • توضیحات Port Forwarding: (Virtual server, DMZ, ACL(Access Control List
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
  • ATM & PPP: ATM Forum UNI3.1/4.0
    (PPP over ATM (RFC 2364
    (PPP over Ethernet (RFC2516
    (IPoA (RFC1577/2225
    PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
  • مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL
    for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RoHS
  • قابلیت پشتیبانی از سیستم عامل‌های: Windows, Mac
  • درجه حرارت: 0 تا 40 درجه سانتی‌گراد
  • اقلام همراه: دفترچه‌ راهنما

توضیحات تکمیلی

  • رابط‌ها

    RJ-45 LAN, RJ-11

  • تعداد پورت اترنت RJ-45

    چهار عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • تعداد پورت اترنت RJ-45 WAN

    ندارد

  • تعداد پورت اترنت RJ-45 WAN/LAN

    ندارد

  • تعداد پورت RJ-11

    یک عدد

  • تعداد پورت USB

    ندارد

  • تعداد آنتن

    دو عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید