قیمت بهتری سراغ دارید ، اعلام کنید
گزارش مشخصات کالا یا موارد قانونی
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار
0.0
تعداد پورت اترنت RJ-45
سه عدد
فرکانس قابل پشتیبانی
2.4 گیگاهرتز, پنج گیگاهرتز
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
تعداد پورت RJ-11
یک عدد
تعداد پورت USB
یک عدد
مشاهده ویژگیهای محصول
ارسال رایگان برای این کالا
خرید قسطی با اسنپ پی
خرید اقساطی این کالا تا حداکثر 4 قسط
مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
ارسال سریع
امکان تحویل اکسپرس
پرداخت
امکان پرداخت در محل
ضمانت
هفت روز ضمانت بازگشت کالا
اصالت
نمایش اصالت و اورجینال کالا
نقد و بررسی
مشخصات
مشخصات ظاهری
- ابعاد: 36.8 × 164 × 216 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: سه عدد
- تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
- تعداد پورت RJ-11: یک عدد
- تعداد پورت USB: یک عدد
- کلیدها: WPS Button, LED Button, Wireless On/Off Buttons(2.4GHz & 5GHz), Power On/Off Button
- تعداد آنتن: سه عدد
- نوع آنتن: آنتن خارحی قابل جداشدن (Detachable)
- ویژگیها: کیفیت خدمات (QoS)
- استانداردهای IEEE: IEEE 802.3, IEEE 802.3u, 802.3ab
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
- استانداردهای ADSL 2: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
- استانداردهای +ADSL 2: ITU-T G.992.5
استانداردهای VDSL2:
ITU-T G.993.2, Up to 17a profile (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) - منبع تغذیه: آداپتور برق 12V/2A
- اتصالات: DDNS
- نوع شبکه: DHCP
مشخصات بیسیم
- استانداردهای بیسیم: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز، پنج گیگاهرتز
- امنیت بیسیم: 64/128bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, Wireless MAC Filtering
قابلیتهای بیسیم:
Enable/Disable Wireless Radio, WDS Bridge, WMM,
Wireless Statistics - قدرت انتقال: 2.4GHz <20dBm(EIRP), 5GHz <23dBm(EIRP)
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): ATM QoS, Bandwidth Control
- توضیحات Port Forwarding: Virtual Server, Port Triggering, DMZ, ALG, UPnP
توضیحات DHCP:
Server, Client, DHCP Client List, Address Reservation,
DHCP Relay - نوع اتصال به اینترنت: حالتهای عملکرد:
VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router - (Virtual Private Network (VPN: PPTP, L2TP, IPSec Passthrough
- ATM & PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483
Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall, Access Control, IP and MAC Address Binding
- کاربرد USB: Support Samba(Storage)/FTP Server/Media Server/Printer
Server, 3G/4G Modem - مدیریت: Web Based Configuration (HTTP), Remote management,
command Line Interface, SSL for TR-069, SNMP v1/2c,
Web Based Firmware Upgrade, Diagnostic Tools
سایر مشخصات
- پروتکلها: IPv4 and IPv6
- گواهینامهها: CE, RoHS
- درجه حرارت: در حالت عملیاتی از 0 تا 40 درجه سانتی گراد
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
سه عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز, پنج گیگاهرتز
-
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
-
تعداد پورت RJ-11
یک عدد
-
تعداد پورت USB
یک عدد
-
تعداد آنتن
سه عدد
امتیاز و دیدگاه کاربران
شما هم میتوانید در مورد این کالا نظر دهید.
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریشما هم درباره این کالا پرسش ثبت کنید
اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
این کالا فعلا موجود نیست اما میتوانیم به محض موجود شدن، به شما خبر دهیم.
اگر کالا موجود شد، چطور به شما اطلاع دهیم؟
ارسال ایمیل به
ایمیل شما
ارسال پیامک به
تلفن همراه شما
سیستم پیام شخصی ای شاپ
ابتدا وارد حساب کاربری شوید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری







شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.