قیمت بهتری سراغ دارید ، اعلام کنید
گزارش مشخصات کالا یا موارد قانونی
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار
0.0
تعداد پورت اترنت RJ-45
یک عدد
تعداد پورت RJ-11
یک عدد
تعداد پورت USB
یک عدد
مشاهده ویژگیهای محصول
ارسال رایگان برای این کالا
خرید قسطی با اسنپ پی
خرید اقساطی این کالا تا حداکثر 4 قسط
مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
ارسال سریع
امکان تحویل اکسپرس
پرداخت
امکان پرداخت در محل
ضمانت
هفت روز ضمانت بازگشت کالا
اصالت
نمایش اصالت و اورجینال کالا
نقد و بررسی
بررسی تخصصی
• سرعت دانلود حداکثر تا 24 مگابیت
• اتصال به مودم از طریق پورت شبکه و USB
• مجهز به DHCP Server
• مجهز به سه فایروال SPI,NAT, Packet Filter با قابلیت غیرفعالسازی
• نصب آسان از طریق نرم افزار همراه محصول
• دفترچه نصب فارسی
مشخصات
مشخصات ظاهری
- ابعاد: 29 × 92 × 140 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: یک عدد
- تعداد پورت RJ-11: یک عدد
- تعداد پورت USB: یک عدد
- کلیدها: دکمه روشن/خاموش دستگاه
- ویژگیها: Port Forwarding، کیفیت خدمات (QoS)
- استانداردهای IEEE: IEEE 802.3, 802.3u
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1 - استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
- استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: External Power Supply: 5VDC/1A
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
- توضیحات Port Forwarding: (Virtual server, DMZ, ACL(Access Control List
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
- ATM & PPP: ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall, MAC /IP /URL Filtering
- مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, Diagnostic Tools
سایر مشخصات
- پروتکلها: Dynamic Host Configuration Protocol (DHCP), DHCP relay
- گواهینامهها: CE, FCC, RoHS
- سایر توضیحات: Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt
(Network Address Translation (NAT
(Static Routing, RIP v1/v2 (optional
DNS Relay, DDNS
IGMP Multicast, UPnP
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
یک عدد
-
تعداد پورت RJ-11
یک عدد
-
تعداد پورت USB
یک عدد
امتیاز و دیدگاه کاربران
شما هم میتوانید در مورد این کالا نظر دهید.
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریشما هم درباره این کالا پرسش ثبت کنید
اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
این کالا فعلا موجود نیست اما میتوانیم به محض موجود شدن، به شما خبر دهیم.
اگر کالا موجود شد، چطور به شما اطلاع دهیم؟
ارسال ایمیل به
ایمیل شما
ارسال پیامک به
تلفن همراه شما
سیستم پیام شخصی ای شاپ
ابتدا وارد حساب کاربری شوید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری






شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.