امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
نقد و بررسی
بررسی تخصصی
در حال حاضر، اینترنت ADSL مناسبترین و ارزانترین نوع اشتراک اینترنت است و در اختیار داشتن یک مودم ADSL جز نیازهای اساسی هر خانهای به حساب میآید. مودم TD-W8950N شرکت TP-LINK یک مودم ارزان و کار راهانداز است که میتواند نیازهای اولیه تمام کاربران اینترنت ADSL را برآروده کند. این مودم علاوه بر در اختیار داشتن چهار پورت اترنت (LAN) برای اتصال کابلی، به فناوری بیسیم هم مجهز است که از طریق یک عدد آنتن ثابت (غیر قابل جداشدن) این کار را انجام میدهد. از چهار پورت اترنت این دستگاه، سه عدد تنها پورت اترنت هستند و یکی از آنها پورت LAN / WAN است؛ به این ترتیب میتوانید اینترنت را از دستگاههای دیگری که در اختیار دارید (به عنوان مثال مودم ADSL کابلی و فاقد فناوری بیسیم) به این مودم تزریق کنید و از قابلیت بیسیم دستگاه جدید بهره ببرید. حداکثر سرعتی که مودم W8950N از طریق اتصال بیسیم در اختیار کاربر قرار میدهد برابر 150 مگابیت بر ثانیه است؛ این نرخ انتقال دادهها به خودی خود، چندین برابر حداکثر سرعت دانلودی است که ISP ها (شرکتهای ارایه خدمات اینترنت) در اختیار مصرفکننده قرار میدهند. این مودم با تمام ISP ها سازگاری دارد و میتوانید از آن برای هر نوع اشتراک ADSL ای که تهیه کردهاید استفاده کنید.
با تهیه یک مودم W8960N شما در واقع یک سوییچ چهار پورت، یک روتر NAT، یک اکسسپوینت بیسیم و یک مودم ADSL را همزمان خریداری میکنید. در کنار تمام این قابلیتهای سختافزاری، رابط کاربری سادهای هم برای این مودم تدارک دیده شدهاست که به آسانی کاربر را مرحله به مرحله در پروسه نصب و راهاندازی به جلو هدایت میکند. ظاهر زیبا و رنگ سرمهای مایل به بنفش این مودم را هم نمیتوان نادیده گرفت. W8950 یک مودم ارزان و دوستداشتنی است.
مشخصات
مشخصات ظاهری
- ابعاد: 36 × 125 × 181 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: سه عدد
- تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
- تعداد پورت RJ-11: یک عدد
- کلیدها: کلید خاموش و روشن کردن دستگاه
کلید خاموش و روشن کردن اتصال بیسیم (Wi-Fi)
کلید WPS
کلید ریست - تعداد آنتن: یک عدد
- نوع آنتن: ثابت Omni Directional
- ویژگیها: کیفیت خدمات (QoS)
- استانداردهای IEEE: IEEE 802.3, 802.3u
- استانداردهای ADSL: (Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite
- استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
- استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: 9VDC/0.85A
- اتصالات: DDNS
- نوع شبکه: DHCP
مشخصات بیسیم
- استانداردهای بیسیم: IEEE 802.11n, 802.11g, 802.11b
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
- محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
- امنیت بیسیم: 64/128bit WEP, WPA / WPA2, WPA-PSK/ WPA2-PSK encryption, Wireless MAC Filtering
- قدرت انتقال: (20dBm (EIRP>
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): (QoS Remarking based on IPP/ToS, DSCP, 802.1p, ATM QoS, Traffic Control (IP QoS
- توضیحات Port Forwarding: (Virtual server, DMZ, ACL (Access Control List
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Passthrough
- ATM & PPP: ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
(MERIPoE (RFC 1483 Routed
(Bridge (RFC1483 Bridge
PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / URL Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death
- مدیریت: Web-Based Configuration (HTTP), Remote Management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, TR-069, Diagnostic Tools
سایر مشخصات
- گواهینامهها: CE, RoHS
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
سه عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
-
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
-
تعداد پورت RJ-11
یک عدد
-
تعداد آنتن
یک عدد
امتیاز و دیدگاه کاربران
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریاگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری






شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.