امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
نقد و بررسی
بررسی تخصصی
به جرات میتوان گفت مودم Archer D9 یک محصول حرفهای ساخت شرکت تیپی-لینک (TP-Link) با مشخصات سختافزاری قوی و امکانات کامل است که کارآیی و محدوده پوششی بسیار بالا را ارایه میدهد. در طراحی این دستگاه از دو باند فرکانسی 2.4 و 5 گیگاهرتز برای شبکه بیسیم استفاده شده که سرعت انتقال در باند 2.4 گیگاهرتز 600 مگابیت بر ثانیه و در باند 5 گیگاهرتز به 1300 مگابیت بر ثانیه خواهد رسید. بنابراین سرعت شبکه در هر دوباند به صورت همزمان به 1900 مگابیت بر ثانیه خواهد رسید که چنین سرعتی برای انجام کارهایی که پهنای باند بالایی نیاز دارند مانند دیدن ویدیوهای HD، انجام بازیهای چندکاربره، به اشتراک گذاری فایل درایوهای USB و اشتراک پرینترهای USB، بسیار مناسب است. باند 2.4 گیگاهرتز برای کاربردهای پایه شبکه همچون دسترسی به وب و ایمیل مناسب است و باند پنج گیگاهرتز کارآیی بهتری در پخش محتوا و انتقال پایدار دادهها مانند انتشار فیلم و بازی دارد. تقویتکننده بیسیم داخلی این دستگاه سبب میشود که این روتر برای استفاده در ساختمانهای بزرگ و چند طبقهای گزینه مناسبی باشد.
علاوه بر این، سه پورت شبکه گیگابیتی LAN به همراه یک پورت شبکه گیگابیتی WAN/LAN برای راهاندازی شبکه کابلی در این مودم-روتر قرار داده شده. علاوه بر این یک پورت USB 2.0 در پشت این دستگاه و یک پورت USB 3.0 در قسمت کناری آن دیده میشوند. کاربرد این دو پورت کاملاً گسترده است و امکانات زیادی را به مودم-روتر اضافه میکنند. به عنوان مثال میتوان یک فضای اشتراک فایل را بهطور مستقیم روی روتر ایجاد کرد یا پورت USB را به پرینتر اختصاص داد و حتی یک پرینت سرور داخلی راهاندازی کرد. از دیگر قابلیتهای این پورت میتوان به اتصال مودمهای 3G اشاره کرد که با دریافت اینترنت از طریق سیم کارت و انتقال آن به روتر، دسترسی به وب را فراهم میکند. در این دستگاه سه آنتن خارجی با قابلیت تنظیم زاویه و جدا شدن وظیفه ارتباط با محیط را بر عهده دارند. این آنتنها از فناوری بیم فورمینگ (Beam Forming) بهره میبرند که درواقع یک روش انتقال سیگنال رادیویی است. اکسس پوینتی که دارای این تکنولوژی باشد، انرژی سیگنال رادیویی (Radio Frequency) را به سمت کاربران فعال در شبکه بیسیم (Wi-Fi) متمرکز و هدایت میکند. این کار علاوه بر افزایش پهنای باند هر کاربر، منجر به افزایش محدوده پوششدهی اکسسپوینت یا روتر بیسیم و گسترش بیشتر شبکه بیسیم میشود. علاوه بر این از اتلاف انرژی سیگنال رادیویی در مکانهای غیر ضروری و ایجاد آلودگی فرکانسی در محیطهای دیگر جلوگیری میشود.
مشخصات
مشخصات ظاهری
- ابعاد: 86.3 × 220.9 × 167.6 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: سه عدد
- تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
- تعداد پورت RJ-11: یک عدد
- تعداد پورت USB: دو عدد
- کلیدها: کلید WPS
کلید Reset
کلید روشن/خاموش کردن WiFi
کلید Power - تعداد آنتن: سه عدد
- نوع آنتن: خارجی
- ویژگیها: کیفیت خدمات (QoS)
- استانداردهای IEEE: IEEE 802.3, 802.3u, 802.3ab
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 - استانداردهای ADSL 2: ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis) - استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: آداپتور 12VDC / 3.3A
- اتصالات: DDNS
- نوع شبکه: DHCP
مشخصات بیسیم
- استانداردهای بیسیم: IEEE 802.11ac/n/a 5GHz IEEE 802.11n/g/b 2.4GHz
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز، پنج گیگاهرتز
- امنیت بیسیم: WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): ATM QoS, Bandwidth Control
- توضیحات Port Forwarding: Virtual server, Port Triggering, DMZ, ALG, UPnP
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Passthrough
- ATM & PPP: ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
MERIPoE (RFC 1483 Routed)
Bridge (RFC1483 Bridge)
PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall, Access Control, MAC / IP / URL Filtering,
Denial of Service (DoS), SYN Flooding, Ping of Death
IP and MAC Address Binding - کاربرد USB: Samba(Storage)/FTP Server/Media Server/Printer Server
- مدیریت: Web Based Configuration(HTTP), Remote management,
Command Line Interface,
SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
سایر مشخصات
- گواهینامهها: CE, FCC, RCM, RoHS
- درجه حرارت: Operating Temperature: 0℃~40℃ (32℉~104℉)
Storage Temperature: -40℃~70℃ (-40℉~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
سه عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز, پنج گیگاهرتز
-
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
-
تعداد پورت RJ-11
یک عدد
-
تعداد پورت USB
دو عدد
-
تعداد آنتن
سه عدد
امتیاز و دیدگاه کاربران
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریاگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری








شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.