0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 یک عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز تعداد پورت RJ-11 یک عدد تعداد آنتن یک عدد مشاهده ویژگی‌های محصول

نقد و بررسی مودم-روتر تی پی-لینک TDW8151NمعرفیTD-W8151N یک مودم-روتر بی‌سیم +ADSL2 است که توسط کمپانی TP-Link طراحی و تولید شده و قادر است به شما پهنای باند 150 مگابیت بر ثانیه را ارایه دهد. این محصول دارای یک پورت شبکه…

مشاهده توضیحات محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

TD-W8151N یک مودم-روتر بی‌سیم +ADSL2 است که توسط کمپانی TP-Link طراحی و تولید شده و قادر است به شما پهنای باند 150 مگابیت بر ثانیه را ارایه دهد. این محصول دارای یک پورت شبکه یا LAN صدمگابیتی برای اتصال به‌صورت باسیم و یک آنتن با قدرت 5dBi برای اتصال به‌صورت بی‌سیم است، که قابلیت جدا شدن از مودم-روتر را هم دارد. این مودم-روتر بسیار شیک، فانتزی و به رنگ سفید طراحی شده و به لحاظ ظاهری کاملاً شبیه به مودم-روتر TD-W8951ND می‌باشد به صورتی که اگر از قسمت جلو این دو مدل را ببینید نمی‌توانید آن‌ها را از یکدیگر تشخیص دهید ولی اگر از قسمت پشت به این دو مدل نگاه نمایید متوجه فرق آن‌ها می‌شوید. مودم-روتر W8151N دارای یک پورت شبکه است ولی W8951ND از 4 پورت شبکه بهره می‌برد. مودم-روتر W8151N دارای استاندارد سری N می‌باشد و برای تشکیل یک شبکه بی‌سیم کوچک اداری یا خانگی مناسب است. لازم به ذکر است که مودم‌های سری N محدوده عملکرد (برد) و پهنای باندی در حدود 3 برابر بیشتر از مدل‌های سری G دارند. W8151N در قسمت امنیت بی‌سیم از آخرین استانداردها مانند WPA2 بهره می‌برد، توانایی کار با سیستم‌عامل‌های مختلف را دارد، به‌راحتی تنظیم می‌شود، کار کردن با آن آسان است و با تمامی سرویس‌دهندگان اینترنت در ایران سازگار است.

مشخصات

مشخصات ظاهری

  • ابعاد: 36 × 125 × 181 میلی‌متر

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه
    کلید WPS
    کلید ریست
    کلید روشن و خاموش کردن اتصال بی‌سیم (Wi-Fi)
  • تعداد آنتن: یک عدد
  • نوع آنتن: ثابت از نوع Omni Directional
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: (Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT) Annex A, ITU-T G.992.2(G.Lite) Annex A,ITU-T G.994.1 (G.hs
  • استانداردهای ADSL 2: ITU-T G.992.3 (G.dmt.bis) Annex A/L/M, ITU-T G.992.4 (G.lite.bis) Annex A
  • استانداردهای +ADSL 2: ITU-T G.992.5 Annex A/L/M
  • منبع تغذیه: آداپتور برق 9VDC/0.6A
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11g, 802.11b
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.4 گیگاهرتز تا 2.4835 گیگاهرتز
  • امنیت بی‌سیم: قابلیت ارایه رمزگذاری امنیتی 64/128bit WEP و لیست کنترل دسترسی شبکه‌های بی‌سیم (ACL)
    WPA-PSK/WPA2-PSK authentication and TKIP/AES encryption security
  • قدرت انتقال: (20dBm (max.EIRP

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
  • (Virtual Private Network (VPN: VPN (PPTP, L2TP, IPSec) Pass-Through
  • ATM & PPP: (ATM Forum UNI3.1/4.0 PVC (up to 8PVCs
    (ATM Adaptation Layer Type 5 (AAL5
    (ATM QoS (Traffic Shaping
    Bridged and routed Ethernet encapsulation
    VC and LLC based multiplexing
    (PPP over Ethernet (RFC2516
    (PPP over ATM (RFC 2364
    (IPoA (RFC1577/2225
  • فایروال و امنیت دسترسی: NAT and SPI Firewall
    MAC / IP / Application / URL Filtering
    Denial of Service(DoS), SYN Flooding, Ping of Death
  • مدیریت: پیکربندی مبتنی بر وب (HTTP)، مدیریت از راه دور، مدیریت شبکه راه دور
    Command Line Interface
    SSL for TR-069, SNMP v1/2c, SNMP over EOC
    قابلیت ارتقا نرم‌افزار مبتنی بر وب، دارای ابزارهای تشخیصی
    (CWMP (TR-069

سایر مشخصات

  • پروتکل‌ها: Internet Protocol IPv6
  • گواهینامه‌‌ها: CE, FCC, RoHS
  • درجه حرارت: در حالت کار کردن: 0 تا 40 درجه سانتی‌گراد

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    یک عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • تعداد پورت RJ-11

    یک عدد

  • تعداد آنتن

    یک عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید