مودم-روتر بیسیم TP-Link TD-W8951NDمعرفیTD-W8951ND یک مودم-روتر بیسیم +ADSL2 است که توسط کمپانی TP-Link طراحی و تولید شده و قادر است به شما پهنای باند 150 مگابیت بر ثانیه را ارایه دهد. این محصول دارای 4 پورت شبکه یا LAN صدمگابیتی…
مشاهده توضیحات محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما
امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشیهای دیجیکالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، میتوانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداریشده را مرجوع کنید.
نقد و بررسی
بررسی تخصصی
TD-W8951ND یک مودم-روتر بیسیم +ADSL2 است که توسط کمپانی TP-Link طراحی و تولید شده و قادر است به شما پهنای باند 150 مگابیت بر ثانیه را ارایه دهد. این محصول دارای 4 پورت شبکه یا LAN صدمگابیتی برای اتصال بهصورت باسیم و یک آنتن با قدرت 5dBi برای اتصال بهصورت بیسیم است، که قابلیت جدا شدن از مودم-روتر را هم دارد. این مودم-روتر بسیار شیک، فانتزی و به رنگ سفید طراحی شده و به لحاظ ظاهری کاملاً شبیه به مودم-روتر TD-W8151N میباشد، به صورتی که اگر از قسمت جلو این دو مدل را ببینید نمیتوانید آنها را از یکدیگر تشخیص دهید ولی اگر از قسمت پشت به این دو مدل نگاه نمایید متوجه فرق آنها میشوید. مودم-روتر TD-W8151N دارای یک پورت شبکه است ولی TD-8951ND از 4 پورت شبکه بهره میبرد. مودم-روتر TD-W8951ND دارای استاندارد سری N میباشد و برای تشکیل یک شبکه بیسیم کوچک اداری یا خانگی مناسب است. لازم به ذکر است که مودمهای سری N محدوده عملکرد (برد) و پهنای باندی در حدود 3 برابر بیشتر از مدلهای سری G دارند. W8951ND در قسمت امنیت بیسیم از آخرین استانداردها مانند WPA2 بهره میبرد، توانایی کار با سیستمعاملهای مختلف را دارد، بهراحتی تنظیم میشود، کار کردن با آن آسان است و با تمامی سرویسدهندگان اینترنت در ایران سازگار است.
مشخصات
مشخصات ظاهری
- ابعاد: 36 × 125 × 181 میلیمتر
مشخصات سخت افزاری
- تعداد پورت اترنت RJ-45: چهار عدد
- تعداد پورت RJ-11: یک عدد
- کلیدها: 1 عدد دکمه خاموش/روشن دستگاه
1 عدد دکمه WPS
1 عدد دکمه خاموش/روشن وای فای - تعداد آنتن: یک عدد
- نوع آنتن: Omni directional, Detachable, Reverse SMA
- استانداردهای IEEE: IEEE 802.3, 802.3u
- استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1 - استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
- استانداردهای +ADSL 2: ITU-T G.992.5
- منبع تغذیه: 9VDC/0.85A
مشخصات بیسیم
- استانداردهای بیسیم: IEEE 802.11g, 802.11b, with some n features
- فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
- محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
- امنیت بیسیم: Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering
- قدرت انتقال: (20dBm (EIRP>
مشخصات نرم افزاری
- توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
- توضیحات Port Forwarding: (Virtual server, DMZ, ACL (Access Control List
- (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
- ATM & PPP: ATM Forum UNI3.1/4.0
(PPP over ATM (RFC 2364
(PPP over Ethernet (RFC2516
(IPoA (RFC1577/2225
PVC – Up to 8 PVCs - فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
- مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL
for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
سایر مشخصات
- گواهینامهها: CE, FCC, RoHS
- درجه حرارت: (Operating Temperature: 0℃~40℃ (32℉~104℉
(Storage Temperature: -40℃~70℃ (-40℉~158℉
توضیحات تکمیلی
-
تعداد پورت اترنت RJ-45
چهار عدد
-
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
-
تعداد پورت RJ-11
یک عدد
-
تعداد آنتن
یک عدد
امتیاز و دیدگاه کاربران
اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.
پرسشها
برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید
ورود به حساب کاربریاگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید
مودم و روتر
سوئیچ و تجهیزات وایرلس
کابل و اتصالات و فیبرنوری
رک و تجهیزات نصب
کارت شبکه و مبدل و ابزار
سرور ذخیره سازی و برق
VOIP و نظارت تصویری





شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــتدیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.