0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 سه عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز تعداد پورت اترنت RJ-45 WAN/LAN یک عدد تعداد پورت RJ-11 یک عدد تعداد پورت USB یک عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

مشخصات

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: سه عدد
  • تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: یک عدد
  • کلیدها: Power On/Off Button
    WPS/RESET Button
    Wi-Fi On/Off Switch
  • تعداد آنتن: دو عدد
  • نوع آنتن: آنتن ثابت (Fixed) از نوع Omni directional
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2
    ITU-T G.992.1(G.DMT)
    ITU-T G.994.1 (G.hs)
    ITU-T G.995.1
  • استانداردهای ADSL 2: ITU-T G.992.3 (G.DMT.bis)
  • استانداردهای +ADSL 2: ITU-T G.992.5
    استانداردهای VDSL2
    ITU-T G.993.2
    ITU-T G.993.5 (G.vector)
    ITU-T G.998.4 (G.INP)
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11b, 802.11g, 802.11n
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.400 گیگاهرتز تا 2.4835 گیگاهرتز
  • امنیت بی‌سیم: رمزگذاری 64/128 بیتی WEP, WPA/WPA2,
    WPA-PSK/WPA2-PSK
    Wireless MAC Filtering
    قابلیت زمان‌بندی روشن بودن شبکه بی‌سیم (Wireless Schedule)
    قابلیت ایجاد شبکه کاربری مهمان ( Guest Network)

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): WMM, Bandwidth Control (IP QoS)
  • توضیحات Port Forwarding: Virtual Server, Port Triggering, UPnP, DMZ, Manage Control
    Dynamic DNS: DynDns, NO-IP
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
  • ATM & PPP: ATM Forum UNI3.1/4.0
    PPP over ATM (RFC 2364)
    PPP over Ethernet (RFC2516)
    IPoA (RFC1577/2225)
    PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / URL Filtering
  • کاربرد USB: Storage Sharing
    FTP Server
    Media Server
    Print Server
  • مدیریت: Remote management
    Telnet management
    Command Line Interface
    SSL for TR-069
    SNMP V1/V2C
    Web Based Firmware
    Upgrade
    CWMP(TR-069)
    Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, RoHS

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    سه عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • تعداد پورت اترنت RJ-45 WAN/LAN

    یک عدد

  • تعداد پورت RJ-11

    یک عدد

  • تعداد پورت USB

    یک عدد

  • تعداد آنتن

    دو عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید