0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 سه عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز, پنج گیگاهرتز تعداد پورت اترنت RJ-45 WAN/LAN یک عدد تعداد پورت RJ-11 یک عدد تعداد پورت USB دو عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

مدتی است که استفاده از اینترنت در بین کاربران رایانه با استقبال بسیار خوبی رو‌به‌رو شده است. شیوه‌های زیادی برای اتصال به اینترنت وجود دارد.یکی از جدیدترین و پرسرعت‌ترین شیوه اتصال به اینترنت استفاده از ADSL است. برای اتصال به اینترنت از طریق فناوری ADSL نیاز به یک مودم روتر ADSL دارید. شرکت‌های زیادی به طراحی و تولید تجهیزات حوزه شبکه می‌پردازند. شرکت تی‌پی لینک یکی از پیشگامان این حوزه است. به تازگی این شرکت محصول جدیدی تحت عنوان TD-W8980 را روانه بازار کرده است. این محصول شرکت تی‌پی‌لینک درواقع یک مودم روتر بی‌سیم قدرتمند است. در قسمت پشتی این مودم روترچهار درگاه LAN به چشم می‌خود که از آن برای اتصال ابزارهایی مانند: رایانه، چاپ‌گر، دوربین مداربسته و… به شبکه کابلی استفاده کنید. در کنار این چهار درگاه قدرتمند دو درگاه USB به چشم می‌خورد که می‌تواند برای شما مفید باشد. قدرت‌ آنتن‌دهی مودم روتر یکی از فاکتورهای مهم برای انتخاب آن است. مودم روتر TD-W8980 از سه آنتن خارجی قابل جداشدن با قدرت 5 دسی‌بل و دو آنتن داخلی با قدرت 3.5 دسی‌بل بهره می‌برد.  به کمک بهره‌گیری از آنتن‌های قدرتمند توسط TD-W8980، شاهد امواجی پرقدرت با محدوده پوشش بسیار گسترده خواهید بود. در قسمت جلویی این محصول شرکت تی‌پی‌لینک نشان‌گر‌های LED به چشم می‌خورد. این نشان‌گرها اطلاعات بسیار خوبی از وضعیت عملکرد صحیح مودم روتر ارایه می‌کنند.

مشخصات

مشخصات ظاهری

  • ابعاد: 32.5 × 160.6 × 243 میلی‌متر

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: سه عدد
  • تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: دو عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه (Power On/Off)
    کلید WPS
    کلید روشن و خاموش کردن اتصال بی‌سیم (Wi-Fi On/Off Switch)
    کلید ریست کردن دستگاه (Reset Button)
  • تعداد آنتن: پنج عدد
  • نوع آنتن: 3 عدد آنتن 5GHz خارجی RP-SMA با قابلیت جدا شدن و 2 عدد آنتن داخلی 2.4GHz
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2
    (ITU-T G.992.1(G.DMT
    (ITU-T G.994.1 (G.hs
    ITU-T G.995.1
  • استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: آداپتور برق
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز، پنج گیگاهرتز
  • امنیت بی‌سیم: Support 64bit/128bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK
    Wireless MAC Filtering
  • قدرت انتقال: (20dBm (EIRP>

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): (WMM, Bandwidth Control (IP QoS
  • توضیحات Port Forwarding: Virtual server, Port Triggering, UPnP, DMZ, Manage Control
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
  • ATM & PPP: ATM Forum UNI3.1/4.0
    (PPP over ATM (RFC 2364
    (PPP over Ethernet (RFC2516
    (IPoA (RFC1577/2225
    PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall, MAC / IP / URL Filtering
  • کاربرد USB: Storage Sharing
    FTP Server
    Media Server
    Print Server
  • مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP V1/V2C, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RoHS, IPv6

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    سه عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز, پنج گیگاهرتز

  • تعداد پورت اترنت RJ-45 WAN/LAN

    یک عدد

  • تعداد پورت RJ-11

    یک عدد

  • تعداد پورت USB

    دو عدد

  • تعداد آنتن

    پنج عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید