0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 یک عدد تعداد پورت RJ-11 یک عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

• TD-8816 یک مودم-روتر +ADSL2 باسیم است که توسط کمپانی مشهور دی-لینک طراحی و تولید شده است. TD-8816 قادر است عملکرد یک مودم +ADSL2 سرعت بالا و روتر NAT در یک دستگاه به شما ارایه دهد. این مودم-روتر از یک پورت RJ-11 برای اتصال کابل تلفن و یک پورت شبکه LAN یا همان RJ-45 برای اتصال کابلی بهره می‌برد. این مودم-روتر از نسل سوم سری N می‌باشد که قابلیت ارایه سرعت 150 مگابیت در ثانیه را دارد، که البته عدد 150 مگابیت بر ثانیه نشان دهنده حداکثر سرعت انتقال اطلاعات توسط این مودم می‌باشد و به سرعت اینترنت ارتباطی ندارد. مودم-روتر باسیم TD-8816 برای کاربری خانگی و برای اتصال به یک کامپیوتر طراحی شده و از آن می‌توان برای استفاده در بازی‌های آنلاین، مکالمه اینترنتی و حتی پخش ویدیو HD، استفاده کرد. TD-8816 قادر است سرعت دانلود حداکثر تا 24 مگابیت بر ثانیه را به شما ارایه دهد و به DHCP Server نیز مجهز می‌باشد همچنین از سه فایروال SPI, NAT, Packet Filter با قابلیت غیرفعال‌سازی نیز بهره می‌برد.

مشخصات

مشخصات ظاهری

  • ابعاد: 29 × 92 × 140 میلی‌متر

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • کلیدها: 1 عدد دکمه خاموش/روشن دستگاه
  • ویژگی‌ها: Port Forwarding، کیفیت خدمات (QoS)، Virtual Server
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
    ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
  • استانداردهای ADSL 2: (ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: 5VDC/1A
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
  • توضیحات Port Forwarding: (Virtual server, DMZ, ACL(Access Control List
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
  • ATM & PPP: ATM Forum UNI3.1/4.0
    (PPP over ATM (RFC 2364
    (PPP over Ethernet (RFC2516
    (IPoA (RFC1577/2225
    PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, MAC /IP /URL Filtering
  • مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RoHS
  • درجه حرارت: دمای عملیاتی: 0 تا 40 درجه سانتی‌گراد (32 تا 104 درجه فارنهایت)
    دمای نگهداری: 40- تا 70 درجه سانتی‌گراد (40- تا 158 درجه فارنهایت)
    رطوبت عامل: 10% تا 90% غیر متراکم
    رطوبت نگهداری: 5% تا 90% غیر متراکم

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    یک عدد

  • تعداد پورت RJ-11

    یک عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید