0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 رنگ مشکی تعداد پورت اترنت RJ-45 چهار عدد تعداد پورت RJ-11 یک عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

• اتصال به مودم از طریق 4 پورت شبکه
• به اشتراک گذاری اینترنت ADSL بین کاربران کابلی
• حفاظت از کاربران شبکه در قبال هکرها از طریق فایروال NAT و SPI
• نصب آسان و سریع از طریق نرم افزار همراه محصول
• دفترچه نصب فارسی
کاربرد
• استفاده از سرویس ADSL2+ برای برقراری ارتباط با اینترنت و به اشتراک گذاری آن برای کاربران به صورت کابلی
• برقراری شبکه داخلی برای منازل و ادارات کوچک

مشخصات

مشخصات ظاهری

  • ابعاد: 28 × 108 × 165 میلی‌متر

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: چهار عدد
  • تعداد پورت RJ-11: یک عدد
  • کلیدها: دکمه خاموش/روشن دستگاه (On/Off Power Button)
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
    ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
  • استانداردهای ADSL 2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: 9VDC/0.6A

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
  • توضیحات Port Forwarding: (Virtual server, DMZ, ACL(Access Control List
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
  • ATM & PPP: ATM Forum UNI3.1/4.0
    (PPP over ATM (RFC 2364
    (PPP over Ethernet (RFC2516
    (IPoA (RFC1577/2225
    PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, MAC /IP /Application/URL Filtering
  • مدیریت: Web Based Configuration(HTTP), Remote management, Telnet management, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, Diagnostic Tools

سایر مشخصات

  • گواهینامه‌‌ها: CE, FCC, RoHS
  • درجه حرارت: (Operating Temperature: 0℃~40℃ (32℉~104℉
    (Storage Temperature: -40℃~70℃ (-40℉~158℉
    Operating Humidity: 10%~90% non-condensing
    Storage Humidity: 5%~90% non-condensing

توضیحات تکمیلی

    مشخصات ظاهری
  • رنگ

    مشکی

  • دیگر ویژگی ها
  • تعداد پورت اترنت RJ-45

    چهار عدد

  • تعداد پورت RJ-11

    یک عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

7 روز ضمانت بازگشت بی قید و شرط 10+ بازدید در یک هفته اخیر 150 امتیاز با خرید محصول دریافت میکنید
کالا به سبد خرید اضافه شد
مودم-روتر +ADSL2 و باسیم تی پی-لینک مدل TD-8840T_V1

مودم-روتر +ADSL2 و باسیم تی پی-لینک مدل TD-8840T_V1