0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 یک عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز تعداد پورت RJ-11 یک عدد تعداد آنتن یک عدد مشاهده ویژگی‌های محصول

مودم روتر TD-W815N محصول برند تی پی – لینک است. این محصول برای اتصال به اینترنت ADSL به کار می‌رود و حداکثر پهنای 150 مگابیت بر ثانیه را در شبکه‌ی بی‌سیم فراهم می‌کند. راه‌اندازی شبکه‌ی بی‌سیم نوع G و N…

مشاهده توضیحات محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

مودم روتر «TD-W8151N» محصول شرکت «تی پی-لینک» (TP-LINK) است و یک مودم روتر ADSL به شمار می‌رود. این سازنده یکی از تولیدکنندگان قدرتمند تجهیزات شبکه است که می‌توان آن را در گروه سه شرکت بزرگ این حوزه قرار داد. مودم TD-W8151N از یک آنتن قدرتمند برای به اشتراک‌گذاری اینترنت و شبکه بهره می‌برد. قدرت گیرندگی آنتن این مودم 5 دسی‌بل است که برای یک مودم روتر ADSL مقدار مناسبی محسوب می‌شود. فرکانس پشتیبانی 2.4 گیگاهرتزی در این مودم باعث می‌شود که بتوانید محدوده‌ی وسیعی را تحت پوشش شبکه بی‌سیم قرار دهید. آنتن مودم روتر TD-W8151N از نوع ثابت است و نمی‌توان آن را جدا کرد. در قسمت پشتی این محصول یک درگاه LAN به چشم می‌خورد که از آن برای اتصال به شبکه و اینترنت از طریق کابل RJ-45 می‌توان بهره برد. در کنار درگاه‌ RJ-45، یک کلید برای راه‌اندازی مجدد مودم و یک کلید WPS برای اتصال سریع و ایمن وجود دارد. در قسمت جلویی این محصول نشان‌گرهای LED قرار گرفته‌اند که می‌توانند اطلاعات بسیار خوبی از وضعیت کارکرد مودم و شبکه به کاربر ارائه کنند. این مودم انرژی خود را از یک آداپتور برق که در جعبه محصول قرار دارد تامین می‌کند. مودم روتر بی‌سیم مدل TD-W8151N تی پی-لینک طراحی بسیار دوست‌داشتنی دارد که تنها تفاوت بین این محصول و نمونه هم نامش، عدم وجود کلید خاموش یا روشن کردن WIFI به همراه تغییراتی در نوع طراحی در این محصول بوده است.

مشخصات

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه
    کلید WPS
    کلید ریست
  • تعداد آنتن: یک عدد
  • نوع آنتن: ثابت از نوع Omni Directional
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: (Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT) Annex A, ITU-T G.992.2(G.Lite) Annex A,ITU-T G.994.1 (G.hs
  • استانداردهای ADSL 2: ITU-T G.992.3 (G.dmt.bis) Annex A/L/M, ITU-T G.992.4 (G.lite.bis) Annex A
  • استانداردهای +ADSL 2: ITU-T G.992.5 Annex A/L/M
  • منبع تغذیه: آداپتور برق 9VDC/0.6A
  • اتصالات: DDNS
  • نوع شبکه: DHCP

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11g, 802.11b
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.4 گیگاهرتز تا 2.4835 گیگاهرتز
  • امنیت بی‌سیم: قابلیت ارایه رمزگذاری امنیتی 64/128bit WEP و لیست کنترل دسترسی شبکه‌های بی‌سیم (ACL)
    WPA-PSK/WPA2-PSK authentication and TKIP/AES encryption security
  • قدرت انتقال: (20dBm (max.EIRP

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): QoS Remarking based on IPP/ToS, DSCP and 802.1p
  • (Virtual Private Network (VPN: VPN (PPTP, L2TP, IPSec) Pass-Through
  • ATM & PPP: (ATM Forum UNI3.1/4.0 PVC (up to 8PVCs
    (ATM Adaptation Layer Type 5 (AAL5
    (ATM QoS (Traffic Shaping
    Bridged and routed Ethernet encapsulation
    VC and LLC based multiplexing
    (PPP over Ethernet (RFC2516
    (PPP over ATM (RFC 2364
    (IPoA (RFC1577/2225
  • فایروال و امنیت دسترسی: NAT and SPI Firewall
    MAC / IP / Application / URL Filtering
    Denial of Service(DoS), SYN Flooding, Ping of Death
  • مدیریت: پیکربندی مبتنی بر وب (HTTP)، مدیریت از راه دور، مدیریت شبکه راه دور
    Command Line Interface
    SSL for TR-069, SNMP v1/2c, SNMP over EOC
    قابلیت ارتقا نرم‌افزار مبتنی بر وب، دارای ابزارهای تشخیصی
    (CWMP (TR-069

سایر مشخصات

  • پروتکل‌ها: Internet Protocol IPv6
  • گواهینامه‌‌ها: CE, FCC, RoHS
  • درجه حرارت: در حالت کار کردن: 0 تا 40 درجه سانتی‌گراد

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    یک عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • تعداد پورت RJ-11

    یک عدد

  • تعداد آنتن

    یک عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید