0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 تعداد پورت اترنت RJ-45 سه عدد فرکانس قابل پشتیبانی 2.4 گیگاهرتز, پنج گیگاهرتز تعداد پورت اترنت RJ-45 WAN/LAN یک عدد تعداد پورت RJ-11 یک عدد تعداد پورت USB دو عدد مشاهده ویژگی‌های محصول ارسال رایگان برای این کالا خرید قسطی با اسنپ پی خرید اقساطی این کالا تا حداکثر 4 قسط مشاهده راهنما امکان برگشت کالا در گروه موبایل با دلیل "انصراف از خرید" تنها در صورتی مورد قبول است که پلمب کالا باز نشده باشد. تمام گوشی‌های دیجی‌کالا ضمانت رجیستری دارند. در صورت وجود مشکل رجیستری، می‌توانید بعد از مهلت قانونی ۳۰ روزه، گوشی خریداری‌شده را مرجوع کنید.
ارسال سریع امکان تحویل اکسپرس ارسال سریع پرداخت امکان پرداخت در محل پرداخت ضمانت هفت روز ضمانت بازگشت کالا ضمانت اصالت نمایش اصالت و اورجینال کالا اصالت
توضیحات
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

نقد و بررسی

بررسی تخصصی

مودم روتر «Archer D5 V2» محصول شرکت «تی پی لینک» است که از آن می‌توان برای اتصال به اینترنت با استفاده از فناوری ADSL پرداخت. مودم Archer D5 V2 دارای 2 آنتن خارجی با پشتیبانی از باندهای فرکانسی 2.4 و 5 گیگاهرتز است. به یاری پشتیبانی از دو شبکه‌ به کمک این مودم می‌توان محدوده‌ی وسیعی را تحت پوشش شبکه‌ی بی‌سیم قرار داد. در قسمت پشتی Archer D5 V2 چهار درگاه LAN به چشم می‌خورد که به کمک آن‌ها می‌توان به شبکه‌های کابلی متصل شد. درکنار درگاه‌های مودم روتر Archer D5 V2 دو درگاه USB به چشم می‌خورد که می‌توان از آن‌ها برای اتصال ذخیره‌سازهایی مانند فلش‌مموری یا هارددیسم استفاده کرد. درگاه‌های LAN ارایه شده در قسمت پشتی این محصول شرکت تی پی لینک از نوع 10/100/1000 است که به کمک آن‌ها می‌توان سرعت انتقال خوبی را تجربه کرد. درقسمت جلویی Archer D5 V2 نشان‌گرهایی برای اعلام وضعیت کارکرد درگاه‌ها و شبکه‌ی بی‌سیم مشاهده می‌شود که می‌توانند اطلاعات خوبی به کاربر ارایه کنند.

مشخصات

مشخصات سخت افزاری

  • تعداد پورت اترنت RJ-45: سه عدد
  • تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: دو عدد
  • کلیدها: WPS Button, Reset Button, Wi-Fi On/Off Button, Power On/Off Button
  • تعداد آنتن: دو عدد
  • نوع آنتن: خارجی
  • ویژگی‌ها: کیفیت خدمات (QoS)
  • استانداردهای IEEE: IEEE 802.3, 802.3u, 802.3ab
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT)
    ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
  • استانداردهای ADSL 2: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • اتصالات: DDNS

مشخصات بی‌سیم

  • استانداردهای بی‌سیم: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز، پنج گیگاهرتز
  • امنیت بی‌سیم: 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
    encryptions, Wireless MAC Filtering

مشخصات نرم افزاری

  • توضیحات کیفیت خدمات (QoS): ATM QoS, Traffic Control(IP QoS)
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Passthrough
  • ATM & PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364)
    PPP over Ethernet (RFC2516), IPoA (RFC1577/2225)MERIPoE (RFC 1483
    Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, Access Control, MAC / IP / URL Filtering, Denial of
    Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding

سایر مشخصات

  • پروتکل‌ها: IPv4 and IPv6
  • گواهینامه‌‌ها: CE, FCC, RCM, RoHS

توضیحات تکمیلی

  • تعداد پورت اترنت RJ-45

    سه عدد

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز, پنج گیگاهرتز

  • تعداد پورت اترنت RJ-45 WAN/LAN

    یک عدد

  • تعداد پورت RJ-11

    یک عدد

  • تعداد پورت USB

    دو عدد

  • تعداد آنتن

    دو عدد

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید محصول مورد نظر را خریداری کرده باشید

ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما سیستم پیام شخصی ای شاپ ابتدا وارد حساب کاربری شوید